PHP script '/home/g4inn/public_html/wp-content/plugins/elementor-pro/abzarwp/abzarwp.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.7.4.lin' to be installed. 1) Download the required loader 'ixed.7.4.lin' from the SourceGuardian site: http://www.sourceguardian.com/loaders/download.php?php_v=7.4.33&php_ts=0&php_is=8&os_s=Linux&os_r=4.18.0-513.24.1.el8_9.x86_64&os_m=x86_64 2) Install the loader to /opt/cpanel/ea-php74/root/usr/lib64/php/modules 3) Edit /opt/cpanel/ea-php74/root/etc/php.ini and add 'extension=ixed.7.4.lin' directive